请选择 进入手机版 | 继续访问电脑版

iKuai爱快流控路由

 找回密码
 立即注册

QQ登录

只需一步,快速开始

查看: 2405|回复: 13

[2.X] 2.7.18 是不是不支持此网卡(换光猫已经解决)

[复制链接]
发表于 2018-7-13 15:35:26 | 显示全部楼层 |阅读模式
本帖最后由 kkapsypm 于 2018-8-31 11:22 编辑

82546 是内线, 一条WIFI 一条拔号。  外线已经换光猫,皮线都换过,电信过来测试数据没问题。现在怀凝网卡问题。有碰到过没,二个地方同时这问题。一条电信网络,一条联通网络。

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
发表于 2018-7-13 15:46:57 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽
 楼主| 发表于 2018-7-13 15:59:08 | 显示全部楼层

人要疯了,一天N次。  半小时来一次,有时候几小时一次。
发表于 2018-7-13 16:29:21 | 显示全部楼层
这情况应该还是硬件问题装个WIN先测试好硬件稳定性再说吧
发表于 2018-7-13 16:36:32 | 显示全部楼层
楼主您好
根据您提供的信息来判断,一般这种情况出现的原因是外网线路插拔影响出现的日志信息。
建议您出现这个问题的时候
1.检查下中间的物理链路以及网口稳定问题
2.是否有其他正常的网卡,可以把出现问题的网卡和正常的网卡重新绑定更换进行对比测试,确认网卡方面的问题
3.内网网卡是否正常,把有问题的网卡更换到内网的网卡上对比验证下
4.电脑直接连接外网线路,持续ping外网地址,看是否存在丢包或者延迟情况,确认外网线路稳定问题
5.系统工具---线路测速,测试外网线路的质量是否OK有了基本的测试验证结果再具体分析判断哦
发表于 2018-7-16 12:06:10 | 显示全部楼层
提示: 作者被禁止或删除 内容自动屏蔽
发表于 2018-7-21 16:22:11 | 显示全部楼层
chengnan001 发表于 2018-7-16 12:06
64的擦在32的pci上是有点问题

PCI的卡,现在是没什么人用了吧
发表于 2018-7-25 03:59:27 | 显示全部楼层
你这个情况跟我遇到过的一样。不过还有些差别。我的是这样的。
电信是光纤入户(FTTH),我直接从光猫接入WAN1口,正常。
联通是网线入户(FTTB),因为是城中村,网线乱七八糟的,打雷时我挨炸了两台路由器了(返厂都没能救活的那种)。现在是第三台换成爱快的。
问题就出在这里。我在马云家买的一个百兆光纤传输器,把网线在门口外面改成光纤传到路由器里,再通过传输器转成网线接入路由器里。然后问题开始出现了。在PPPOE里拨号一直拨不上,但是传输器的指示灯一切正常。而且我直接插入电脑拨号是可以上网的,没有任何问题。后来我换成千兆的传输器,问题解决了……
发表于 2018-7-27 11:34:56 | 显示全部楼层
光猫,这个碰到过,换个光猫就可以了,记得光猫电源要一起换
 楼主| 发表于 2018-8-31 11:22:17 | 显示全部楼层
helloyzd 发表于 2018-7-27 11:34
光猫,这个碰到过,换个光猫就可以了,记得光猫电源要一起换

谢谢!你说中了,换过二个光猫,已经解决问题。
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|手机版|Archiver|iKuai Inc. ( 京ICP备13042604号 )  

GMT+8, 2020-7-9 15:47

Powered by Discuz! X3.3

© 2001-2020 Comsenz Inc.

快速回复 返回顶部 返回列表