请选择 进入手机版 | 继续访问电脑版

iKuai爱快流控路由

 找回密码
 立即注册

QQ登录

只需一步,快速开始

查看: 592|回复: 6

[问题反馈] docker不支持当前版本

[复制链接]
发表于 2021-2-26 14:59:01 | 显示全部楼层 |阅读模式
平台是j3455

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
发表于 2021-2-26 15:33:09 | 显示全部楼层
您好,这个是docker仓库里面的提示,是指当前的镜像不支持当前的docker环境,您可以换成其他镜像去下载
 楼主| 发表于 2021-2-26 15:35:13 | 显示全部楼层
爱快技术支持09 发表于 2021-2-26 15:33
您好,这个是docker仓库里面的提示,是指当前的镜像不支持当前的docker环境,您可以换成其他镜像去下载 ...

还有3.5是没有虚拟机吗
发表于 2021-2-26 15:39:18 | 显示全部楼层
Zelu 发表于 2021-2-26 15:35
还有3.5是没有虚拟机吗

有呀  要64位系统哦
 楼主| 发表于 2021-2-26 15:42:32 | 显示全部楼层

原来是我装错系统版本了....
发表于 2021-5-4 15:41:19 | 显示全部楼层
本帖最后由 18946124622 于 2021-5-4 15:52 编辑

下载的时候提示“不支持当前版本” 如何安装安装的是32位的爱快版本。一定要升级到64位吗?
设备在外地,如何远程从32位升级到64位。
发表于 2021-5-4 15:45:58 | 显示全部楼层
请问之前如果是32位系统如何升级未64位。设备在外地不在本地。只能远程。
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|手机版|Archiver|iKuai Inc. ( 京ICP备13042604号 )

GMT+8, 2021-5-13 14:32

Powered by Discuz! X3.3

© 2001-2021 Comsenz Inc.

快速回复 返回顶部 返回列表